RSS icon FB icon TW icon YT icon SS icon

E-recepty w KAMSOFT – pilne

17 lutego 2020

Komunikat dotyczy osób , które korzystają z KS – SOMED:

15.02 skończyła się ważność dotychczasowego certyfikatu WSS Systemu P1. Nowy został już opublikowany i dostawcy oprogramowania powinni dostosować aplikacje do nowego certyfikatu ważnego do 19 stycznia 2022r.

Wszyscy użytkownicy aplikacji gabinetowych powinni sprawdzić czy ich dostawca wprowadził poprawki i czy mają zaktualizowany program do wersji obsługującej nowy certyfikat.

W związku z powyższym okazało się , że w programie KS-SOMED jest błąd, który uniemożliwia wystawianie e-recept od dzisiaj (17.02.2020). Błąd został wykryty przez jednego z naszych członków i po analizie przez CSIOZ i KAMSOFT znaleziona została przyczyna i przygotowana poprawka. Dlatego aby móc wystawiać e-recepty należy zaktualizować program do wersji 2020.00.0.05 (aktualizacja pojawiła się przed momentem) lub w przypadku problemów z pobraniem aktualizacji wgrać plik Mediporta.Interop.P1.Data.dll do programu do głównego katalogu gdzie jest zainstalowany KS-SOMED.

Jednocześnie przypominamy, że zgodnie z ustawą zawsze kiedy jest problem z wystawianiem e-recept można wystawiać recepty papierowe.


Możliwość komentowania została wyłączona.

  
< 2021 >
Maj
PnWtŚrCzwPtSoNd
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Wyszukiwarka

Login

Forgot Password?